CI를 내컴에서 가볍게 테스트 해보기 위해서 apmsetup 6를 설치했는데 뜬금없이 phpmyadmin 세션오류가 발생
php.ini를 만져서 해결하는 부분을 자문자답올립니다.
<문제코드>
Cannot start session without errors, please check errors given in your PHP and/or webserver log file and configure your PHP installation properly.
<해결방법>
php.ini > 896줄
session.auto_start = 1 로 변경해서 아파치 리스타트
똑같은 질문이 바로 올라왔길래 답변처리^^
http://www.apmsetup.com/board.php?bid=511&bs_type=&bs_str=&pg=0&mode=view&uid=21427